REMPROBLEEM OP ST1300

Technische gedeelte voor uw vragen en/of antwoorden met de Honda Pan European ST1300
panneman
Lid
Lid
Berichten: 2735
Lid geworden op: do 10/03/05 - 22:10
Motormerk: BM dinges
Motortype: R1250GS ADV
Kleur: EXCLUSIVE KALAMATA
Bouwjaar: 2019
Dealer: LUDWIG MOTORS ST NIKLAAS
Technische Bagage: Sleutel af en toe
Locatie: MORTSEL-ANTWERPEN-BELGIE
Contacteer:

REMPROBLEEM OP ST1300

Bericht door panneman » ma 14/06/10 - 05:10

door Brommerke op zo 13 jun '10 19:57

panrijder schreef:
Hoi Brommerke
Geef eens wat meer details, zonder remmen kan je volgens mij niet rijden, met slecht werkende moeilijk.
Wat werkte nu wel en niet en hoe kom je in de Alpen een berg af zonder remmen...

Patrick

Jup Panrijder

Uitleg rem probleem

Tijdens het rijden in de bergen en af en toe eens de voetrem te gebruiken indien nodig , bleef mijn achter rem hangen, maar dit voelde ik nog niet onmiddellijk . Praktijk= omdat de zuigerrem klauw achteraan bleef hangen en door de druk van de remblokken op de schijf werd dit warm en uiteraard zet het materiaal uit . Dan kom je wel stilletjes tot stilstand als gevolg blokkeren van die achterrem . Na een tijdje kom dit van zelf weer los ( afkoelverschijnsel en hydraulische sturing remsysteem ) .Eerst dachten we er zal wel iets loos zijn met één van de drie rem cilindertjes achteraan ! In Zwitserland aangekomen en de dag nadien hebben we de achterrem klauw en de cilindertjes gekuist , de 3 zuigerrem klauwen waren oké en na een rem test met achterrem bleef dit heuvel nog het zelfde , enige oplossing is een officiële Honda dealer zoeken .Dan maar de tocht verder zetten zonder remmen of alleen uit noodzaak en liefst met voorrem onder kleine impuls( zeer zachtjes !! ) De uitkomst van dit moment is dat je nog meer dan ooit je versnellingen moet gebruiken . En zekers niet de voet rem te gebruiken anders blokkeert je achterrem sneller , Principe van onze moto is natuurlijk als je remt met de voetrem dan zal je achterklauw 2 zuigertjes achteraan sturen en vooraan links en rechts 1 zuigertje sturen en met de voorrem zal hij vooraan 2 zuigertjes links en 2 zuigertjes rechts en achteraan 1 zuiger activeren en de rest is elektronisch en dergelijke systemen . Nu om dit systeem goed te laten functioneren zit er nog een klein cilinderpompje links vooraan aan onze remklauw ( als je op je moto zit ) Dit heet Links Front Bracke Caliper en dit onderdeel moet vervangen worden , en in het piston cilindertje zitten daar onderdeeltjes in = Piston set , Second Master Cylinder . Dit is kort samen gevat .
Sorry kan geen foto doorsturen want mijn moto staat bij de dealer .
Vragen ?
Neem je eigen tempo - je kunt niet alles tegelijk .
VRIENDELIJKE MOTORGROETEN VAN DE PANNEMAN.

BE A MAN RIDE A PAN !!!

BE A DREAMER RIDE A BEEMER !!!

panneman
Lid
Lid
Berichten: 2735
Lid geworden op: do 10/03/05 - 22:10
Motormerk: BM dinges
Motortype: R1250GS ADV
Kleur: EXCLUSIVE KALAMATA
Bouwjaar: 2019
Dealer: LUDWIG MOTORS ST NIKLAAS
Technische Bagage: Sleutel af en toe
Locatie: MORTSEL-ANTWERPEN-BELGIE
Contacteer:

Re: REMPROBLEEM OP ST1300

Bericht door panneman » ma 14/06/10 - 05:11

Dat is natuurlijk niet prettig om dat mee te maken in de bergen

Maar was de (voorlopige)oplossing dan niet om dat cilindertje vooraan los te koppelen? Als je dat bevestigingsboutje aan de voorste remklauw lost werkt dat systeem toch niet meer?
En het electronische gedeelte staat dat daar niet los van ? Dient dat niet enkel voor het ABSsysteem?

Ik weet het niet hé, maak enkel de bedenking.
Vind dit wel leerrijk om uit te zoeken. Je weet maar nooit dat iemand anders dat ook tegenkomt
VRIENDELIJKE MOTORGROETEN VAN DE PANNEMAN.

BE A MAN RIDE A PAN !!!

BE A DREAMER RIDE A BEEMER !!!

siboutje
Lid
Lid
Berichten: 225
Lid geworden op: ma 30/07/07 - 11:55
Motormerk: Honda
Motortype: ST1300
Kleur: blauw groen
Bouwjaar: 2003
Locatie: heist

Re: REMPROBLEEM OP ST1300

Bericht door siboutje » ma 14/06/10 - 09:19

misschien een heel bescheiden mening
ik ken maar heel weinig mensen die 2 grote cols,een stad(aoste) zonder remmen zouden kunnen nemen
dit kunnen we wel allemaal ne keer uitzoeken he bij den dealer en navragen of hoe we da in t vervolg in de bergen of verlaten plaatsen kunnen oplossen
een goei item

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » ma 14/06/10 - 22:31

:arrow: Thanks Panneman om een nieuwe topic daarover op te maken normaal ging ik die zelf opstarten !! Op het moment dat ik meer info had via mijn dealer . Dus voe min gen probleem .( Tenzij °,)

:arrow: Vandaag 14/06/2010 contact gehad met mijn dealer rond 17H30.

Nu zoals beschreven in het vorige item en daarbij de nodige uitleg . Werkte dit onderdeel toch maar voor 80% maar niet voor 100 % is nu vervangen . Ze hebben een remtest gedaan toch bleek er geen verbetering :( . Na contact met Honda hebben ze de raad gegeven dat er waarschijnlijk een verstopping in het rem systeem zou zitten , wat ZEER uitzonderlijk zou zijn :!: :?: De dealer moet nu een procedure starten in opdracht van Honda .( Honda België heeft van mijn een brief ontvangen over dit probleem ) Het vorige onderdeel is al vervangen onder garantie ( L.Front Brake Caliper ). Als deze procedure niet werkt zullen ze dan een stap verder gaan . De volgende stap is het PCV ventiel vervangen en zo verder gaan tot het opgelost is en blijkbaar onder de noemer garantie .( afwachten) Met deze wil ik wel mededelen dat mijn garantie al TWEE MAANDEN vervalen is !! Dus nog even geduld voor verdere info
:arrow: ( geduld is een schone deugt ) .
Mvg Brommerke
Neem je eigen tempo - je kunt niet alles tegelijk .

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » ma 14/06/10 - 22:38

panneman schreef:Dat is natuurlijk niet prettig om dat mee te maken in de bergen

Maar was de (voorlopige)oplossing dan niet om dat cilindertje vooraan los te koppelen? Als je dat bevestigingsboutje aan de voorste remklauw lost werkt dat systeem toch niet meer?
En het electronische gedeelte staat dat daar niet los van ? Dient dat niet enkel voor het ABSsysteem?

Ik weet het niet hé, maak enkel de bedenking.
Vind dit wel leerrijk om uit te zoeken. Je weet maar nooit dat iemand anders dat ook tegenkomt
Ons systeem laat niet toe om dingen af te koppelen helaas :(
Neem je eigen tempo - je kunt niet alles tegelijk .

CBX
Lid
Lid
Berichten: 924
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: REMPROBLEEM OP ST1300

Bericht door CBX » di 15/06/10 - 08:18

In het voorjaar van 2005 is er een terugroepactie geweest van Honda om de PCV-Klep van het remsysteem
te controleren (Ook voor de VFR) die dingen wilde (sporadisch) wel eens dienst weigeren!
Als deze vervangen is verwacht ik dat het probleem is opgelost.
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

siboutje
Lid
Lid
Berichten: 225
Lid geworden op: ma 30/07/07 - 11:55
Motormerk: Honda
Motortype: ST1300
Kleur: blauw groen
Bouwjaar: 2003
Locatie: heist

Re: REMPROBLEEM OP ST1300

Bericht door siboutje » di 15/06/10 - 08:20

ik denk dat dit een uniek geval is ennog maar heel zelden is voorgevallen
daarom zeker met veel interesse volgen en dan maar hopen da da opgelost geraakt
ook de elektrische problemen maar ja das mss dan weer voor een ander item
succes en laat maar horen

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » do 17/06/10 - 19:45

Hier dan het goede nieuws

:arrow: Moto hersteld , wat is er nu vervangen :arrow: pompje L.Front Brake Caliper vooraan en blijkbaar zat er in het systeem een vuiltje :!: Hoe dit komt is een raadsel .Na de procedure te volgen die door Honda was opgelegd en continu het rem systeem te spoelen en terug opvullen met remolie , ook dit weer volgens procedure . Is de oorzaak opgelost , Oef :) . Die oorzaak is nog maar twee keer voorgekomen . Dus we zien wel en nu maar wachten op een antwoordt van mijn schrijven naar Honda toe .Wordt vervolgd .
Neem je eigen tempo - je kunt niet alles tegelijk .

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » do 17/06/10 - 19:48

CBX schreef:In het voorjaar van 2005 is er een terugroepactie geweest van Honda om de PCV-Klep van het remsysteem
te controleren (Ook voor de VFR) die dingen wilde (sporadisch) wel eens dienst weigeren!
Als deze vervangen is verwacht ik dat het probleem is opgelost.
Inderdaad CBX de vfr had ook van die problemen , maar bij mij was het nog zo ver niet .
Neem je eigen tempo - je kunt niet alles tegelijk .

Nightwing
Lid
Lid
Berichten: 168
Lid geworden op: di 24/05/05 - 23:13
Motormerk: Honda
Motortype: ST1300
Kleur: Candy Glory Red
Bouwjaar: 2011
Technische Bagage: Leek
Locatie: OLV Waver

Re: REMPROBLEEM OP ST1300

Bericht door Nightwing » do 17/06/10 - 22:18

Me dunkt dat ik dit enkele maanden terug ook voorgehad heb. Rem is toen volledig vastgelopen, heeft me uiteindelijk nieuwe remblokken, een nieuwe achterremschijf en heel wat wegsleeprompslomp (gelukkig lid bij vab) gekost.
En moto uiteraard al uit garantie (2j geleden occasie gekocht).

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » di 22/06/10 - 21:02

:( :arrow: Moto terug binnen bij de dealer achterrem kleefde nog steeds tijdens de 1000 bochten rit . Blijkbaar is dit heuvel nog niet voor 100 % opgelost . Nu maar afwachten wat ze nu gaan vertellen . wordt vervolgd ….
Neem je eigen tempo - je kunt niet alles tegelijk .

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » wo 30/06/10 - 22:00

Moto terug , ze hebben nog eens alles ontlucht en andere dingen gedaan . Ze hebben zelf met meerdere mensen testen gedaan zelf de baas Johan caset en die zou tot het uiterste gegaan zijn , blijkbaar zou dit heuvel in orde moeten zijn . Zal dit maar pas ondervinden tijdens een lange rit . We zien wel .
:arrow: :arrow: Wat wel te betreuren is dan Honda nog niets van zich laten horen heeft :!: :!:
Neem je eigen tempo - je kunt niet alles tegelijk .

vanclottusberg
Lid
Lid
Berichten: 177
Lid geworden op: ma 04/07/05 - 09:13
Motormerk: BMW
Motortype: R 1200 GSA
Kleur: Zilvergrijs
Bouwjaar: 2015
Technische Bagage: Leek
Locatie: Heers

Re: REMPROBLEEM OP ST1300

Bericht door vanclottusberg » do 01/07/10 - 21:12

Brommerke schreef:Moto terug , ze hebben nog eens alles ontlucht en andere dingen gedaan . Ze hebben zelf met meerdere mensen testen gedaan zelf de baas Johan caset en die zou tot het uiterste gegaan zijn , blijkbaar zou dit heuvel in orde moeten zijn . Zal dit maar pas ondervinden tijdens een lange rit . We zien wel .
:arrow: :arrow: Wat wel te betreuren is dan Honda nog niets van zich laten horen heeft :!: :!:
Als je uit garantie bent zal Honda niets van zich laten horen. Zo zijn ze nu eenmaal. :cry:
To be or not to be, it's a Beemer

Nightwing
Lid
Lid
Berichten: 168
Lid geworden op: di 24/05/05 - 23:13
Motormerk: Honda
Motortype: ST1300
Kleur: Candy Glory Red
Bouwjaar: 2011
Technische Bagage: Leek
Locatie: OLV Waver

Re: REMPROBLEEM OP ST1300

Bericht door Nightwing » do 01/07/10 - 22:51

@ Brommerke
vraag je eens in de garage wat dit volgens hen nu eigenlijk veroorzaakt heeft? Of wat het probleem nu exact was? Ben ik benieuwd naar.

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » za 03/07/10 - 14:11

vanclottusberg schreef:
Brommerke schreef:Moto terug , ze hebben nog eens alles ontlucht en andere dingen gedaan . Ze hebben zelf met meerdere mensen testen gedaan zelf de baas Johan caset en die zou tot het uiterste gegaan zijn , blijkbaar zou dit heuvel in orde moeten zijn . Zal dit maar pas ondervinden tijdens een lange rit . We zien wel .
:arrow: :arrow: Wat wel te betreuren is dan Honda nog niets van zich laten horen heeft :!: :!:
Als je uit garantie bent zal Honda niets van zich laten horen. Zo zijn ze nu eenmaal. :cry:
Hoi , de brief naar Honda gaat niet over de garantie maar over die officiële dealer in Frankrijk een clown die niet wilde luisteren naar onze info wat er aan de hand was . We hadden gebeld naar Joris sport om raad te vragen wat het defect kon zijn. Zodoende moest die clown zijn gedacht doen om na x aantal uren tegen ons te zeggen dat het pompje vooraan stuk was . Maar dit wisten we al via ons telefonische gesprek naar Joris . En daarvoor is er een Brief weg naar Honda .
:arrow: btw , ik betaal geen opleiding voor een mechanieker va Honda ( 250 € en niet opgelost )
Dit in het kort .
Neem je eigen tempo - je kunt niet alles tegelijk .

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » za 11/09/10 - 21:36

:arrow: Ben terug van mijn reis door de Spaanse Pyreneeën totaal 5350 km gereden en mijn achterrem werkt terug prefect \:D/ Dus voor mij is het euvel opgelost oef - oef -oef :D

:arrow: Wat wel te betreuren is dan HONDA nog niets van zich laten horen heeft :!:
Neem je eigen tempo - je kunt niet alles tegelijk .

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » vr 26/08/11 - 21:16

Ja Ja

Vandaag " Briefje " ontvangen van Honda Belgiuim waarschijnlijk naar alle st 1300 rijders , vanaf het bouwjaar 2008 :!: :mrgreen:


Schitterend :wink:

De laatste zin van de brief , ik citeert

“ Wij bieden onze verontschuldigingen aan voor dit ongemak , maar we wensen zeker te zijn van de correcte werking van uw Honda “

Ja ja kom het maar tegen op reis en dan nog in de bergen . ( 2010 )


Wordt vervolgd .
Neem je eigen tempo - je kunt niet alles tegelijk .

C110
Lid
Lid
Berichten: 49
Lid geworden op: ma 05/09/05 - 21:41
Motormerk: Honda
Motortype: ST1300 A9
Kleur: Zilver
Bouwjaar: 2012
Technische Bagage: Vervang mijn olie zelf/inspecteren
Locatie: Bredene

Re: REMPROBLEEM OP ST1300

Bericht door C110 » ma 07/09/15 - 21:14

De mijne sleept ook een beetje teveel naar mn goesting :(
Loopt niet soepel genoeg het achterwiel :twisted:
Wat hebben ze nu er aan gedaan na de brief in het najaar van 2011 want de mijne is dan ongeveer geboren in de fabriek dan
Honda verzamelaar brom en motorfietsen

Brommerke
Lid
Lid
Berichten: 315
Lid geworden op: zo 17/06/07 - 21:08
Motormerk: YAMAHA
Motortype: FJR 1300 AE
Kleur: Matt Silver
Bouwjaar: 2016
Dealer: Lichtervelde
Technische Bagage: Sleutel af en toe
Locatie: BRUGGE

Re: REMPROBLEEM OP ST1300

Bericht door Brommerke » di 15/09/15 - 17:32

C110 schreef:De mijne sleept ook een beetje teveel naar mn goesting :(
Loopt niet soepel genoeg het achterwiel :twisted:
Wat hebben ze nu er aan gedaan na de brief in het najaar van 2011 want de mijne is dan ongeveer geboren in de fabriek dan
Van alles en nog wat bij Caset ook contact opgenomen met Honda en samen tot een goed einde gebracht .....doch blijf het voor sommige ST1300 vanaf 2008 een probleem die af en toe de kop op steekt .... :wink:
Neem je eigen tempo - je kunt niet alles tegelijk .

C110
Lid
Lid
Berichten: 49
Lid geworden op: ma 05/09/05 - 21:41
Motormerk: Honda
Motortype: ST1300 A9
Kleur: Zilver
Bouwjaar: 2012
Technische Bagage: Vervang mijn olie zelf/inspecteren
Locatie: Bredene

Re: REMPROBLEEM OP ST1300

Bericht door C110 » wo 16/09/15 - 21:33

Ik heb mn 3 zuigers achter eens opgekuisd en waar de pads zitten in de geleiders met een beetje kopervet ingesmeerd en t,is toch weer normaal geworden bij mn panneke
Een beetje slepen doen de meeste toch altijd .
Denk dat 2008+ de achterem gevoeliger is om te slepen dat wel zoals u ook al zei
Honda verzamelaar brom en motorfietsen

Plaats reactie