Stationeer draaien probleem .

Technische gedeelte voor uw vragen en/of antwoorden met de Honda Pan European ST1300
Plaats reactie
Filemon
Lid
Lid
Berichten: 56
Lid geworden op: di 05/08/08 - 14:27
Motormerk: Honda
Motortype: ST1300
Kleur: Zilver Grijs
Bouwjaar: 2005
Dealer: Moto Repair Dentergem.
Technische Bagage: Sleutel af en toe
Locatie: Kortrijk

Stationeer draaien probleem .

Bericht door Filemon » za 09/06/12 - 20:57

Deze morgen Panneke rare toeren çç
In gang gestoken en draaid goed , eens warm toerental valt +- 400 toeren en valt stil ??

Wat kan dit zijn ??

CBX
Lid
Lid
Berichten: 930
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: Stationeer draaien probleem .

Bericht door CBX » zo 10/06/12 - 09:40

Filemon schreef:Deze morgen Panneke rare toeren çç
In gang gestoken en draaid goed , eens warm toerental valt +- 400 toeren en valt stil ??

Wat kan dit zijn ??
Vacuum-slangetjes moeten elke 6 jaar vervangen worden.
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

Bikevriend
Lid
Lid
Berichten: 13
Lid geworden op: wo 07/04/10 - 11:49
Motormerk: Honda
Motortype: STX1300
Kleur: Rood
Bouwjaar: 2009
Dealer: LS Motors Lier
Technische Bagage: Leek
Locatie: Zandhoven

Re: Stationeer draaien probleem .

Bericht door Bikevriend » ma 11/06/12 - 11:31

Hoi Filemon,

Heb een gelijkaardig probleem gehad, zie topic hier "gebarsten cylinderkop ?".
Onbegrijpelijkerwijze draait mijn motor nu terug als vroeger. Dealer heeft uiteindelijk alles gedemonteerd en terug ineengestoken zonder iets te vinden ...

Filemon
Lid
Lid
Berichten: 56
Lid geworden op: di 05/08/08 - 14:27
Motormerk: Honda
Motortype: ST1300
Kleur: Zilver Grijs
Bouwjaar: 2005
Dealer: Moto Repair Dentergem.
Technische Bagage: Sleutel af en toe
Locatie: Kortrijk

Re: Stationeer draaien probleem .

Bericht door Filemon » wo 04/07/12 - 10:25

Probleem heeft zich zelf opgelost , geen probleem meer tot nu toe :?: :?:

Kan ms. zijn dat ik ergens wat vuile benzine gekregen heb ??

Hopelijk is het zo opgelost :?:

Chriske
Lid
Lid
Berichten: 1560
Lid geworden op: vr 22/04/11 - 07:13
Motormerk: Honda
Motortype: ST 1300
Kleur: Blauw-grijs metallic
Bouwjaar: 2003
Dealer: Motor Sprint - Leuven
Technische Bagage: Leek
Locatie: Haacht

Re: Stationeer draaien probleem .

Bericht door Chriske » wo 04/07/12 - 13:06

Blijkbaar een Pan-virus dat de ronde doet...

Wil deze middag vertrekken naar 't werk... 5 maal Pan gestart, 5 maal Pan stil gevallen :roll:

6e keer wat gas bijgegeven... efkes een hoestbui en draaide weer normaal, vreemd...

Nooit voorgehad...

Chriske :-s

CBX
Lid
Lid
Berichten: 930
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: Stationeer draaien probleem .

Bericht door CBX » wo 04/07/12 - 13:24

Chriske schreef:Blijkbaar een Pan-virus dat de ronde doet...

Wil deze middag vertrekken naar 't werk... 5 maal Pan gestart, 5 maal Pan stil gevallen :roll:

6e keer wat gas bijgegeven... efkes een hoestbui en draaide weer normaal, vreemd...

Nooit voorgehad...

Chriske :-s
Morgen eerst even een keer aan het gashendel draaien.............en dan starten.
This nogal werm hey!
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

Bikevriend
Lid
Lid
Berichten: 13
Lid geworden op: wo 07/04/10 - 11:49
Motormerk: Honda
Motortype: STX1300
Kleur: Rood
Bouwjaar: 2009
Dealer: LS Motors Lier
Technische Bagage: Leek
Locatie: Zandhoven

Re: Stationeer draaien probleem .

Bericht door Bikevriend » wo 05/03/14 - 13:37

Wil deze topic even terug bovenhalen.

Heb eerder hier eens op gereageerd dat ik hetzelfde probleem had en dat het zich uiteindelijk had opgelost.
Was dit maar waar ...

We zijn ondertussen al een hele tijd verder en af en toe heb ik dat probleem nog steeds. Bovendien is mijn stationair toerental niet altijd hetzelfde. Als de motor vlot draait, is het toerental 1000 toeren en beweegt de naald van de toerenteller niet. 10 km verder kan het dan ineens maar 700 zijn en danst de naald van de toerenteller.
Ik heb ook de indruk dat ik vermogen kwijt ben, maar daarvan ben ik niet 100% zeker.
Verbruik is hetzelfde.

Bij de dealer vinden ze niks. Motor heeft daar al verschillende keren aan de computer gehangen, de temperatuursensor is vervangen, uitlezing van de mapsensor met de computer geeft geen fout, ...

Nu heb ik op een ander motorforum het wedervaren van iemand anders gelezen, die ongeveer hetzelfde voorhad.
Bij hem was het blijkbaar opgelost met het steken van nieuwe bougies.

Vraag is nu of iemand kan bevestigen of de vermelde problemen effectief zouden kunnen liggen aan een slecht werkende bougie ...

CBX
Lid
Lid
Berichten: 930
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: Stationeer draaien probleem .

Bericht door CBX » wo 05/03/14 - 14:19

Bikevriend schreef: Bij hem was het blijkbaar opgelost met het steken van nieuwe bougies.

Vraag is nu of iemand kan bevestigen of de vermelde problemen effectief zouden kunnen liggen aan een slecht werkende bougie ...
Voor de prijs hoef je het niet te laten en er kan altijd wel een slechte bougie tussen zitten, dus gewoon alle vier vervangen dan weet je het.
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

leo41
Lid
Lid
Berichten: 34
Lid geworden op: za 18/07/09 - 15:07
Motormerk: bmw
Motortype: R1200RTlc
Kleur: licht blauw
Bouwjaar: 2014
Dealer: winge-motors
Technische Bagage: Leek
Locatie: betekom belgie

Re: Stationeer draaien probleem .

Bericht door leo41 » wo 05/03/14 - 19:28

Er zitten onderdruk slangetjes op die zorgen voor de vervroeging van de ontsteking als die verstopt zijn (met een soort smurrie) kan je die problemen krijgen. Zelf voorgehad Van Russelt in hasselt heeft dat toen opgelost. :sante

Nightwing
Lid
Lid
Berichten: 168
Lid geworden op: di 24/05/05 - 23:13
Motormerk: Honda
Motortype: ST1300
Kleur: Candy Glory Red
Bouwjaar: 2011
Technische Bagage: Leek
Locatie: OLV Waver

Re: Stationeer draaien probleem .

Bericht door Nightwing » vr 07/03/14 - 18:58

leo41 schreef:Er zitten onderdruk slangetjes op die zorgen voor de vervroeging van de ontsteking als die verstopt zijn (met een soort smurrie) kan je die problemen krijgen. Zelf voorgehad Van Russelt in hasselt heeft dat toen opgelost. :sante
Check! Ook voorgehad (met m'n vorige) en zelfde verhaal van dealer gehoord.

Bikevriend
Lid
Lid
Berichten: 13
Lid geworden op: wo 07/04/10 - 11:49
Motormerk: Honda
Motortype: STX1300
Kleur: Rood
Bouwjaar: 2009
Dealer: LS Motors Lier
Technische Bagage: Leek
Locatie: Zandhoven

Re: Stationeer draaien probleem .

Bericht door Bikevriend » ma 10/03/14 - 13:01

Misschien een zeer domme vraag, maar ik ben een absolute leek wat techniek betreft ...
Waar zitten die slangetjes ergens ?
Doe mijn motor hoogstwaarschijnlijk volgende week binnen en dan kan ik zowel naar de bougies als naar die onderdrukslangetjes laten kijken ...

CBX
Lid
Lid
Berichten: 930
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: Stationeer draaien probleem .

Bericht door CBX » ma 10/03/14 - 13:33

Nou die slangetjes zie je niet tenzij:
1e)Tank omhoog zetten.

Afbeelding

2)Aanzuigrubbers/luchtfilter verwijderen.

Afbeelding

3)Dan krijg je dit te zien en daar zitten de nodige slangetjes! :lol:

Afbeelding
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

Gebruikersavatar
cram
Lid
Lid
Berichten: 142
Lid geworden op: di 11/09/07 - 13:30
Motormerk: Honda
Motortype: gl1800
Kleur: champanje
Bouwjaar: 2006
Dealer: felix & jos
Technische Bagage: Expert/Mechanieker
Locatie: belgie limburg

Re: Stationeer draaien probleem .

Bericht door cram » ma 10/03/14 - 19:28

bogie's vervangen , of gebroken bogie kop

Bikevriend
Lid
Lid
Berichten: 13
Lid geworden op: wo 07/04/10 - 11:49
Motormerk: Honda
Motortype: STX1300
Kleur: Rood
Bouwjaar: 2009
Dealer: LS Motors Lier
Technische Bagage: Leek
Locatie: Zandhoven

Re: Stationeer draaien probleem .

Bericht door Bikevriend » di 27/05/14 - 10:31

Heb uiteindelijk de raad van Leo41 gevolgd en heb mijn motor binnengedaan bij Van Russelt in Hasselt.
Moet zeggen dat het zeer vriendelijke en zeer correcte mensen zijn ...
Bij nazicht is gebleken dat het grote onderhoud, dat elke 24000km dient te gebeuren, de eerste keer (op 24000km) bij LS in Lier, waar ik mijn motor heb gekocht, nooit serieus is gebeurd.
De remvloeistof was nooit vervangen, kleppendeksel nooit gedemonteerd, remklauwen voor en achter zaten muurvast, en het water in de radiator stond vijf centimer onder de dop !
Vermits er toch al een goei 46000km opstonden, heeft men bij Van Russelt voorgesteld het grote onderhoud van 48000km al te doen en tegelijk oa ook te kijken naar die onderdrukslangetjes (die achteraf gezien pottoe bleken te zitten).
Na bijna een volle dag werk en een factuur van bijna 800 euro, draait hij eindelijk terug soepel.
Laat me hout vasthouden, tot hiertoe geen problemen meer gehad :D

Moraal van het verhaal is dan volgens mij dat LS Motors in Lier een oplichter is en een zaak die volledig te mijden is !

panneman
Lid
Lid
Berichten: 2735
Lid geworden op: do 10/03/05 - 22:10
Motormerk: BM dinges
Motortype: R1250GS ADV
Kleur: EXCLUSIVE KALAMATA
Bouwjaar: 2019
Dealer: LUDWIG MOTORS ST NIKLAAS
Technische Bagage: Sleutel af en toe
Locatie: MORTSEL-ANTWERPEN-BELGIE
Contacteer:

Re: Stationeer draaien probleem .

Bericht door panneman » di 27/05/14 - 11:53

Misschien uw verhaal en klacht eens naar de klantendienst van Honda sturen :?:
Of naar LS Motors zodat zij wederwoord kunnen geven :?:
VRIENDELIJKE MOTORGROETEN VAN DE PANNEMAN.

BE A MAN RIDE A PAN !!!

BE A DREAMER RIDE A BEEMER !!!

Bikevriend
Lid
Lid
Berichten: 13
Lid geworden op: wo 07/04/10 - 11:49
Motormerk: Honda
Motortype: STX1300
Kleur: Rood
Bouwjaar: 2009
Dealer: LS Motors Lier
Technische Bagage: Leek
Locatie: Zandhoven

Re: Stationeer draaien probleem .

Bericht door Bikevriend » di 27/05/14 - 14:29

Heb daar ook al aan gedacht, maar twijfel nog ...
Mechanieker van bij Van Russelt heeft blijkbaar jaren voor Honda Belgium gewerkt. Volgens hem worden zulke zaken gewoon verticaal geklasseerd.

leo41
Lid
Lid
Berichten: 34
Lid geworden op: za 18/07/09 - 15:07
Motormerk: bmw
Motortype: R1200RTlc
Kleur: licht blauw
Bouwjaar: 2014
Dealer: winge-motors
Technische Bagage: Leek
Locatie: betekom belgie

Re: Stationeer draaien probleem .

Bericht door leo41 » wo 28/05/14 - 08:03

Ee goede garage voor uw onderhoud kan wonderen doen ,zat éérst ook met dat probleem maar ze hadden altijd een uitleg hoe dat kwam het kwam er op neer dat honda de zaak aan het onderzoeken was, tot ik iemands raad opvolgde en naar Vanrusseld ben gegaan en heb nu een goede pan-motor geen problemen meer gehad nadien dus u zult uw onderhoud daar niet beklagen. :sante

Gebruikersavatar
cram
Lid
Lid
Berichten: 142
Lid geworden op: di 11/09/07 - 13:30
Motormerk: Honda
Motortype: gl1800
Kleur: champanje
Bouwjaar: 2006
Dealer: felix & jos
Technische Bagage: Expert/Mechanieker
Locatie: belgie limburg

Re: Stationeer draaien probleem .

Bericht door cram » wo 28/05/14 - 17:52

maar wat scheelde er dan aan ????

leo41
Lid
Lid
Berichten: 34
Lid geworden op: za 18/07/09 - 15:07
Motormerk: bmw
Motortype: R1200RTlc
Kleur: licht blauw
Bouwjaar: 2014
Dealer: winge-motors
Technische Bagage: Leek
Locatie: betekom belgie

Re: Stationeer draaien probleem .

Bericht door leo41 » wo 28/05/14 - 18:52

In die vacium slangetjes zit dan zo een smurry die, als de motor warm is dunner wordt en dan gaat de vacium zijn werk wel doen (dient voor de voorontsteking of zo),koud en stijf is de vacium afgesloten en zo draait de motor koud de ene keer amper 500 toeren de andere keer 1800 tr soms normaal . zo ongeveer ervaarde ik dat ongeveer. :sante

Bikevriend
Lid
Lid
Berichten: 13
Lid geworden op: wo 07/04/10 - 11:49
Motormerk: Honda
Motortype: STX1300
Kleur: Rood
Bouwjaar: 2009
Dealer: LS Motors Lier
Technische Bagage: Leek
Locatie: Zandhoven

Re: Stationeer draaien probleem .

Bericht door Bikevriend » vr 30/05/14 - 14:13

Dat komt overeen met wat ik ook steeds voorhad.
Bij mij dan nog in combinatie met te weinig vloeistof in de radiator waardoor de wax-sensor ook niet optimaal kan werken.

Plaats reactie